עליך לוודא שמכשיר שעליו תותקן האפליקציה תומך לפחות בגרסה 5 של מערכת ההפעלה אנדרואיד, או בגרסה 8.1 של מערכת ההפעלה iOS.